<!DOCTYPE html><html lang="te"><head><title>కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా? | Is this the original plan of YS Jagan Mohan Reddy in the Kuppam?</title><link rel="icon" href="/images/ico/favicon.ico?v=1" type="image/x-icon"><link rel="shortcut icon" href="/images/ico/favicon.ico?v=1" type="image/x-icon"><meta charset="UTF-8"><meta content="IE=Edge" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=no"><meta name="description" content="వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు."><meta name="application-name" content="Telugu Global"><meta name="keywords" content="YS Jagan Mohan Reddy, Chandrababu Naidu, TDP, YSRCP, Kuppam, andhra pradesh, andhra pradesh telugu news"><meta name="news_keywords" content="YS Jagan Mohan Reddy, Chandrababu Naidu, TDP, YSRCP, Kuppam, andhra pradesh, andhra pradesh telugu news"><meta name="language" content="te"><meta name="google" content="notranslate"><meta name="author" content="Telugu Global"><meta name="copyright" content="Telugu Global"><meta name="robots" content="follow, index"><meta name="robots" content="max-image-preview:large"><meta name="HandheldFriendly" content="true"><meta name="referrer" content="origin"><link rel="amphtml" href="https://www.teluguglobal.com/amp/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973"><meta name="twitter:card" content="summary_large_image"><meta property="og:url" content="https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973"><meta name="twitter:url" content="https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973"><meta name="title" content="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా? | Is this the original plan of YS Jagan Mohan Reddy in the Kuppam?"><meta name="image" content="https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg"><meta name="original-source" content="https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973"><link rel="preload" as="image" href="https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.webp"><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//www.google.co.in"><link rel="dns-prefetch" href="//s.ytimg.com"><link rel="dns-prefetch" href="//hocalwire.com"><link rel="dns-prefetch" href="//www.hocalwire.com"><link rel="dns-prefetch" href="//adservice.google.co.in"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//cdnimg.izooto.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cdn.syndication.twimg.com"><link rel="preconnect" href="//www.facebook.com"><link rel="preconnect" href="//connect.facebook.net"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//www.youtube.com"><link rel="preconnect" href="//platform.twitter.com"><link rel="preconnect" href="//gstatic.com"><link rel="preconnect" href="//www.google.com"><link rel="preconnect" href="//www.google.co.in"><link rel="preconnect" href="//s.ytimg.com"><link rel="preconnect" href="//hocalwire.com"><link rel="preconnect" href="//www.hocalwire.com"><link rel="preconnect" href="//adservice.google.co.in"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//cdnimg.izooto.com"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><script>window.dynamicPage ="true"
window.support_article_infinite_scroll ="true"
window.similar_news_infinite_scroll ="true"
window.xhrPageLoad =""
window.isNewsArticlePage ="true"</script><script>window.infiniteScrollUrls = [];// '';
window.infiniteScroll=true;</script><meta property="fb:app_id" content="428772902347211"><meta property="og:type" content="article"><script>window.ignoreCoreScripts = "true";
window.exclude_dynamic_links_only =  "";
window.disable_unveil = "";
window.enableTransliteration = "";
window.extra_whatsapp_share_message = "";

window.auto_play_videos_in_view = "";
window.comment_post_as = "";</script><script>window.load_theme_resource_after_pageLoad = "true"
</script><meta property="og:title" content="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?"><meta property="og:description" content="వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు."><meta property="og:image" content="https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg"><meta property="twitter:title" content="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?"><meta property="twitter:description" content="వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు."><meta property="twitter:image" content="https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg"><meta property="twitter:image:alt" content="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?"><meta property="article:published_time" content="2022-10-03T17:38:19+05:30"><meta property="article:modified_time" content="2022-10-03T17:38:19+05:30"><meta property="article:updated_time" content="2022-10-03T17:38:19+05:30"><meta property="article:section" content="Andhra Pradesh"><meta property="article:tag" content="YS Jagan Mohan Reddy"><meta property="article:tag" content="Chandrababu Naidu"><meta property="article:tag" content="Kuppam"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><script>window.single_source_news_url = ""
window.popup_ad_cookie_duration = ""
window.popup_ad_display_duration = ""
window.road_blocker_ad_cookie_duration=""
window.road_blocker_ad_display_duration=""
window.epaperClipRatio="7"
window.scriptLoadDelay=parseInt("1000")
window.scriptLoadDelayExternalScripts=parseInt("")
window.windowLoadedDelay=parseInt("")
window.exclude_common_ga=""
window.exclude_all_ga=""
window.payment_success_redirect_url = ""
window.refresh_pages_on_interval = {};

window.maxAllowCropHeightFactor = ""
window.clipLogo = ""
window.disable_hcomment_email_mandatory = ""
window.disable_hcomment_name_mandatory = ""
window.track_pageview_only_once_infinite =  ""

window.sidekick_ad_cookie_duration = ""
window.sidekick_ad_display_duration = ""
window.sidekick_ad_autostart_duration = ""
window.pushdown_ad_close_duration = ""

window.ignore_webp_supprt_check = ""

</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-TKDYNPT0B7"></script><script>var getUrlVars = function() {
    var vars = {}, hash;
    var query_string = window.location.search;
    
    if (query_string) {
        var hashes = query_string.slice(1).split('&');
        for (var i = 0; i < hashes.length; i++) {
            hash = hashes[i].split('=');
            vars[hash[0]] = hash[1];
        }
        
        return vars;
    } else {
        return false;
    }
};
var getQueryParam = function(key){
    var vars = this.getUrlVars();
    return vars[key] || "";
};
var isCustomPageTrack=false;
var locationTemp = window.location.protocol+"//"+window.location.host;
var customUrl = document.URL || window.location.href;
if(customUrl.indexOf("/h-pdf-viewer")>-1){ //
    var pdfUrl = getQueryParam("pdfUrl") || getQueryParam("pdfUrl");
    if(pdfUrl){
        customUrl = pdfUrl;
        locationTemp="";
        isCustomPageTrack=true;
    }
}
customUrl = customUrl.replace(locationTemp,"");
window.dataLayer = window.dataLayer || [];
window.gtag = function(){dataLayer.push(arguments);}
gtag('js', new Date());
var map = {}
var data;
var count1=1;
if(""!="undefined" && ""!=""){
    data = {};
} else {
    if("[object Object]"!="undefined"){
        data = {"partnerName":"teluguglobal","domainName":"https://www.teluguglobal.com","storyUrl":"/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973","authorName":"Telugu Global","type":"story","campaignId":"NOT_FOUND","storyId":"348973","date":"2022-10-03","time":"12:08:19","createdById":"245","createdByName":"Telugu Global","authorId":"245","language":""};
    }
}
if(data){
    for(var k in data){
        map['dimension'+count1] = k;
        count1++;
    }
}
if(''){
    if(isCustomPageTrack){
        gtag('config', '',{"custom_map":map,"page_location":locationTemp,"page_path":customUrl});
    } else {
        gtag('config', '',{"custom_map":map});
    }
    
    gtag('event', 'custom_dimension',data);
    
    window.setGTag = function(locationTemp,url,title){
        //- debugger;
        gtag('event', 'page_view', {
          page_title: title,
          page_location: locationTemp,
          page_path: url,
          send_to: ''
        })
        
    }
}
if('1'){
    if(isCustomPageTrack){
        gtag('config', 'G-TKDYNPT0B7',{"custom_map":map,"group":"common","page_location":locationTemp,"page_path":customUrl});
    } else {
        gtag('config', 'G-TKDYNPT0B7',{"custom_map":map,"group":"common"});
    }
    
}

window.setGTagCommon = function(locationTemp,url,title){
    if(''){
        return;
    }
    //- debugger;
    gtag('event', 'page_view', {
      page_title: title,
      page_location: locationTemp,
      page_path: url,
      send_to: 'G-TKDYNPT0B7'
    })
    
}
</script><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

window.trackGA = function(ignoreCreate){
    if(window.exclude_all_ga){
        return;
    }
    var locationTemp = window.location.protocol+"//"+window.location.host;
    var customUrl = document.URL || window.location.href;
    var isCustomPageTrack=false;
    if(customUrl.indexOf("/h-pdf-viewer")>-1){ //
        var pdfUrl = getQueryParam("pdfUrl") || getQueryParam("pdfUrl");
        if(pdfUrl){
            customUrl = pdfUrl;
            locationTemp="";
            isCustomPageTrack=true;
        }
    }
    customUrl = customUrl.replace(locationTemp,"");
    var TITLE = document.title || "";
    if(window.single_source_news_url){
        var tUrl = customUrl;
        tUrl = tUrl.split("?")[0];
        tUrl = tUrl.split("#")[0];
        customUrl = tUrl;
    }
    //- debugger;
    if(window.gtag && ignoreCreate){
        if(window.setGTag){
            window.setGTag(locationTemp,customUrl,TITLE);
        }
        if(window.setGTagCommon){
            window.setGTagCommon(locationTemp,customUrl,TITLE);
        }
    }
    if(window.ga){
        window.lastTracked = window.lastTracked || {};
        window.lastTracked.url = customUrl;
        window.lastTracked.title = document.title;
        var gakey = 'UA-60475453-1';
        if(!ignoreCreate){
            window.ga('create', gakey, 'auto');
        }
        if(""!="undefined"){
            var data = {};
            var count1=1;
            for(var k in data){
                window.ga('set','dimension'+count1, data[k]);
                count1++;
            }
        } else {
            if("[object Object]"!="undefined"){
                var data = {"partnerName":"teluguglobal","domainName":"https://www.teluguglobal.com","storyUrl":"/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973","authorName":"Telugu Global","type":"story","campaignId":"NOT_FOUND","storyId":"348973","date":"2022-10-03","time":"12:08:19","createdById":"245","createdByName":"Telugu Global","authorId":"245","language":""};
                var count=1;
                if(data && data.partnerName){
                    for(var k in data){
                        window.ga('set','dimension'+count, data[k]);
                        count++;
                    }
                }
            }
        }
        window.ga('set','location', locationTemp+customUrl);
        //- window.ga('set','page', customUrl);
        if(TITLE){
            window.ga('set','title',TITLE);
        }
        window.ga('send', 'pageview');
        
        if(window.exclude_common_ga){
            return;
        }
        if(!ignoreCreate){
            window.ga('create', 'UA-93836544-1', {'name':'commonall'});
        }
        window.ga('commonall.set','location', locationTemp);
        window.ga('commonall.set','page', locationTemp+customUrl);
        if(TITLE){
            window.ga('commonall.set','title',TITLE);
        }
        
        if("[object Object]"!="undefined"){
            var data = {"partnerName":"teluguglobal","domainName":"https://www.teluguglobal.com","storyUrl":"/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973","authorName":"Telugu Global","type":"story","campaignId":"NOT_FOUND","storyId":"348973","date":"2022-10-03","time":"12:08:19","createdById":"245","createdByName":"Telugu Global","authorId":"245","language":""};
            var count=1;
            if(data && data.partnerName){
                for(var k in data){
                    window.ga('commonall.set','dimension'+count, data[k]);
                    count++;
                }
            }
        }
        window.ga('commonall.send', 'pageview');
        
        
    }
}


window.trackGA();

</script><script>window.FBCODE = "428772902347211";</script><script>window.insetLinkInCopy = '' || true;
window.insetLinkInCopyLoggedIn = '';
</script><script>window.trackingPageType = "dynamic";</script><script>window.externalResourcesVersion = "1";
window.externalResources = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js,https://www.instagram.com/embed.js,https://securepubads.g.doubleclick.net/tag/js/gpt.js,https://platform.twitter.com/widgets.js,https://cdn.izooto.com/scripts/5e886e8df54b86c1273ddd27abcfc802a4e30456.js";
window.externalResourcesLength = "5";</script><script>window.Constants = {"url":{"xhrLogin":"/xhr/admin/login/loginUser","xhrLoginOrRegister":"/xhr/admin/login/loginOrRegisterUser","xhrRegister":"/xhr/admin/login/registerUser","xhrVerify":"/xhr/admin/login/verifyUser","xhrVerifyEmail":"/xhr/admin/login/verifyEmail","xhrForgotPassword":"/xhr/admin/login/forgotPassword","xhrResetPassword":"/xhr/admin/login/reset-password","xhrLogout":"/xhr/admin/login/logout","xhrRegenerateEmailCode":"/xhr/admin/login/regenerateEmailCode"}};</script><script>window.enable_webp_images = "true";</script><script>window.userDeviceType = "d";</script><script>window.hasIntagram = ""
window.hasTwitter = ""
window.isIOS = ""
window.sendNewsReadState = "true"
window.image_quality_percentage = ""
window.enable_js_image_compress = ""
window.local_date_time_format = ""
window.partnerName  = "Telugu Global"
window.partnerCopyrightName  = "Telugu Global"
window.ignoreInitialDFPIdChange = "";
window.tooltipMobileSidePadding = "";

window.isAdFree = "0";
</script><style type="text/css" class="styles">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</style><style>  .header-bottom-area .main-menu ul li a{color:#fff !important;}  .header-bottom-area .main-menu ul li a{      padding: 0px 5px !important;  }  .view-all.pull-right {      display: none !important;  }  </style><script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>      <style>      h1 {      font-size: 28px !important;      padding-left: 0 !important;  }  .sub-menu li{  	 position: relative;      display: flex !important;      align-items: center;  }  .sub-menu > li i{  	    float: right;      margin-right: 10px;  }  nav ul li a{  	text-transform: uppercase !important;  }  .news_listing .list_content{  	min-height: 90px;  }  .col-sm-12 nopad{      background: #0094de;  }    .header-top-area{  display:none !important;  }  .header-bottom-area .main-menu ul li a{  color: white !important;  }  #footer_wrapper{  background:#0094de !important;  }  .extra-padding {      padding: 7px 18px !important;  }  </style>    <script>  window.googletag = window.googletag || {cmd: []};  googletag.cmd.push(function() {  		googletag.pubads().enableSingleRequest();  	   	googletag.pubads().disableInitialLoad();  googletag.pubads().collapseEmptyDivs();    	   	googletag.enableServices();	   	  });  </script>    <style>    #right_level_1{  min-height: 305px !important ;  display : block !important;  margin-left: 20px ;  }  #right_level_6{  min-height: 305px !important ;  display : block !important;  margin-left: 20px ;  }    #inside_post_content_ad_1{  text-align: center;  min-height: 317.4px !important;  display:block !important ;  }    #inside_post_content_ad_2{  text-align: center;  min-height: 317.4px !important;  display:block !important ;  }  #left_level_2,#inside_post_content_ad_3,.inside-post-ad {  text-align: center;  min-height: 280px !important;  display:block !important ;  }  #left_level_3{  text-align: center;  min-height: 580px !important;  display:block !important ;  }  #header_right {  display: flex;  justify-content: space-between;  }    @media(max-width:768px){     #top_full_width_level_3{   display: none ;   }  #top_full_width_level_3{  min-height: 0 !important;  }  .s-amp-content-block {      padding: 0 !important;  }  #top_full_width_level_8 {      min-height: 0 !important;   }   }  </style>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5212179563353745"       crossorigin="anonymous"></script>    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>      <script type="text/javascript">  if(typeof colombia == 'undefined')  {  var colombia = colombia || {};  colombia.fns = colombia.fns || [];    }  (function() {   var cads = document.createElement("script");   cads.async = true;   cads.type = "text/javascript";   cads.src = "https://static.clmbtech.com/ad/commons/js/13903/colombia_v2.js";   var node = document.getElementsByTagName("script")[0];   node.parentNode.insertBefore(cads, node);  })();  </script><style type="text/css" class="styles">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</style><style>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</style><link rel="canonical" href="https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973"></head><body class="wrapper"><a id="top" href="#0" class="cd-top"></a><script>window.scrollTopFn = function(){
    window.scrollTo(0,0);
}
var elem = document.getElementsByClassName("cd-top")[0];
if(elem){
    elem.addEventListener('click', scrollTopFn , false);
}




var hashScroll = window.location.hash;
if(hashScroll){
    var element = document.querySelector(hashScroll);
    if(element){
        var rect = element.getBoundingClientRect();
        var viewHeight = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
        
        window.scroll({
          top: rect.top + rect.height / 2 - viewHeight / 2,
          behavior: 'smooth' // smooth scroll
        });
    }
}
</script><link itemprop="thumbnailUrl" href="https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg?width=500&amp;height=300"><span itemprop="thumbnail" itemscope="" itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg?width=500&amp;height=300"></span><script type="application/ld+json">   {
    "@context" : "https://schema.org",
    "@type" : "Article",
    "name" : "Telugu Global",  "author" : {"@type" : "Person","name" : "Telugu Global","url" : "https://www.teluguglobal.com/","jobTitle" : "Editor","image" : "/images/authorplaceholder.jpg?type=1","sameAs" : []},
    "datePublished" : "2022-10-03T17:38:19+05:30",
    "dateModified" : "2022-10-03T17:38:19+05:30",
    "keywords" : "YS Jagan Mohan Reddy, Chandrababu Naidu, TDP, YSRCP, Kuppam, andhra pradesh, andhra pradesh telugu news", "interactivityType":"mixed","alternativeHeadline":"కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా? | Is this the original plan of YS Jagan Mohan Reddy in the Kuppam?",
    "inLanguage" : "te",
    "headline" : "కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?",
    "copyrightHolder" : "Telugu Global",
    "contentLocation" : "",
     "image" : {
      "@context" : "https://schema.org",
      "@type" : "ImageObject",
      "contentUrl" : "https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg",
      "height": 900,
      "width" : 1500,
      "url" : "https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg"
     }, "articleSection" : "Andhra Pradesh",
    "articleBody" : "వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు. రాజకీయంగానే కాకుండా ప్రభుత్వపరంగా కూడా అభివృద్ధి, సంక్షేమ పథకాలను అమలు చేస్తున్నారు. సరే చంద్రబాబు ఓడిపోవాలని జగన్ అనుకున్నంత మాత్రాన అయిపోదు. జగన్ సంకల్పానికి జనాల మద్దతు కూడా ఉండాలి.చంద్రబాబు ఓడుతారా లేదా అన్నది పక్కన పెట్టేస్తే జగన్ ప్లాన్ వేరే వుందని అనిపిస్తోంది. వచ్చే ఎన్నికల్లో చంద్రబాబును ఓడించటం అంత వీజీకాదని జగన్ కు కూడా బాగా తెలుసు. అయితే అసలు ప్లాన్ ఏమిటంటే వీలైనన్నిరోజులు చంద్రబాబును కుప్పం నియోజకవర్గంలోనే అట్టేపెట్టేయటం. పార్టీ అధినేత హోదాలో చంద్రబాబు రాష్ట్రంలోని వీలైనన్ని నియోజకవర్గాల్లో తిరగాల్సుంటుంది. అనేకమంది అభ్యర్ధుల తరపున విస్తృతంగా ప్రచారం చేయాల్సుంటంది.పార్టీ అధినేత ప్రచారానికి రాకపోవటం వల్లే తాము ఓడిపోయామనే మాట కొందరు అభ్యర్ధుల నోటివెంట వింటునే ఉంటారు. రేపటి ఎన్నికల్లో చంద్రబాబును ఫ్రీగా ప్రచారానికి తిరగనీయకుండా ముందరి కాళ్ళకు బంధాలు వేయటమే జగన్ అసలు ఉద్దేశ్యం అయుండచ్చు. తన గెలుపే అనుమానంలో పడినపుడు చంద్రబాబు ఇక ఇతర నియోజకవర్గాల్లో స్వేచ్చగా తిరగలేరు. బయట నియోజకవర్గాల్లో ఎంత తిరుగుతున్నా కుప్పంలో ఏమి జరుగుతోందో అనే టెన్షన్ పెరిగిపోతునే ఉంటుంది.సరిగ్గా ఇదే జగన్ కు కావాల్సింది. ఎన్నికల సమయంలో చంద్రబాబును బాగా టెన్షన్ పెట్టేసి కుప్పంతో పాటు ఇతర నియోజకవర్గాల్లో ఎక్కడకూడా ఫ్రీగా ప్రచారం చేసే అవకాశం ఉండకూడదన్నదే జగన్ ప్లాన్. జగన్ ప్లాన్ వర్కవుటై కుప్పం జనాలు కూడా సానుకూలంగా స్పందిస్తే అప్పుడు చంద్రబాబు గెలుపు అనుమానంలో పడుతుంది. ఒకవేళ ఓడించటం సాధ్యం కాకపోయినా చివరివరకు టెన్షన్ అయితే తప్పదు. అందుకనే వ్యూహాత్మకంగా జగన్ లోకల్-నాన్ లోకల్, బీసీ-కమ్మ అనే కార్డులను ప్రయోగించారు. జగన్ ప్రయోగించిన రెండు కార్డులు వర్కవుటవుతాయా ? రిజల్టు తెలియాలంటే వెయిట్ చేయాల్సిందే తప్పదు.",
    "description" : "వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా... ",
    "url" : "https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973",
    "publisher" : {
      "@type" : "Organization",
       "name" : "Telugu Global",
       "url"  : "https://www.teluguglobal.com",
       "sameAs" : [],
       "logo" : {
          "@context" : "https://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://www.teluguglobal.com/images/logo.png",
          "height": "60",
          "width" : "600",
          "name"  : "Telugu Global - Logo",
          "url" : "https://www.teluguglobal.com/images/logo.png"
      }
     },
      "mainEntityOfPage": {
           "@type": "WebPage",
           "@id": "https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973"
        }
  }</script><script type="application/ld+json">   {
    "@context" : "https://schema.org",
    "@type" : "NewsArticle",
    "name" : "Telugu Global", "author" : {"@type" : "Person","name" : "Telugu Global","url" : "https://www.teluguglobal.com/","jobTitle" : "Editor","image" : "/images/authorplaceholder.jpg?type=1","sameAs" : []},
    "datePublished" : "2022-10-03T17:38:19+05:30",
    "dateModified" : "2022-10-03T17:38:19+05:30",
    "keywords" : "YS Jagan Mohan Reddy, Chandrababu Naidu, TDP, YSRCP, Kuppam, andhra pradesh, andhra pradesh telugu news","interactivityType":"mixed","alternativeHeadline":"కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా? | Is this the original plan of YS Jagan Mohan Reddy in the Kuppam?",
    "inLanguage" : "te",
    "headline" : "కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?",
    "copyrightHolder" : "Telugu Global",
    "contentLocation" : "",
     "image" : {
      "@context" : "https://schema.org",
      "@type" : "ImageObject",
      "contentUrl" : "https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg",
      "height": 900,
      "width" : 1500,
      "url" : "https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.jpg"
     }, "articleSection" : "Andhra Pradesh",
    "articleBody" : "వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు. రాజకీయంగానే కాకుండా ప్రభుత్వపరంగా కూడా అభివృద్ధి, సంక్షేమ పథకాలను అమలు చేస్తున్నారు. సరే చంద్రబాబు ఓడిపోవాలని జగన్ అనుకున్నంత మాత్రాన అయిపోదు. జగన్ సంకల్పానికి జనాల మద్దతు కూడా ఉండాలి.చంద్రబాబు ఓడుతారా లేదా అన్నది పక్కన పెట్టేస్తే జగన్ ప్లాన్ వేరే వుందని అనిపిస్తోంది. వచ్చే ఎన్నికల్లో చంద్రబాబును ఓడించటం అంత వీజీకాదని జగన్ కు కూడా బాగా తెలుసు. అయితే అసలు ప్లాన్ ఏమిటంటే వీలైనన్నిరోజులు చంద్రబాబును కుప్పం నియోజకవర్గంలోనే అట్టేపెట్టేయటం. పార్టీ అధినేత హోదాలో చంద్రబాబు రాష్ట్రంలోని వీలైనన్ని నియోజకవర్గాల్లో తిరగాల్సుంటుంది. అనేకమంది అభ్యర్ధుల తరపున విస్తృతంగా ప్రచారం చేయాల్సుంటంది.పార్టీ అధినేత ప్రచారానికి రాకపోవటం వల్లే తాము ఓడిపోయామనే మాట కొందరు అభ్యర్ధుల నోటివెంట వింటునే ఉంటారు. రేపటి ఎన్నికల్లో చంద్రబాబును ఫ్రీగా ప్రచారానికి తిరగనీయకుండా ముందరి కాళ్ళకు బంధాలు వేయటమే జగన్ అసలు ఉద్దేశ్యం అయుండచ్చు. తన గెలుపే అనుమానంలో పడినపుడు చంద్రబాబు ఇక ఇతర నియోజకవర్గాల్లో స్వేచ్చగా తిరగలేరు. బయట నియోజకవర్గాల్లో ఎంత తిరుగుతున్నా కుప్పంలో ఏమి జరుగుతోందో అనే టెన్షన్ పెరిగిపోతునే ఉంటుంది.సరిగ్గా ఇదే జగన్ కు కావాల్సింది. ఎన్నికల సమయంలో చంద్రబాబును బాగా టెన్షన్ పెట్టేసి కుప్పంతో పాటు ఇతర నియోజకవర్గాల్లో ఎక్కడకూడా ఫ్రీగా ప్రచారం చేసే అవకాశం ఉండకూడదన్నదే జగన్ ప్లాన్. జగన్ ప్లాన్ వర్కవుటై కుప్పం జనాలు కూడా సానుకూలంగా స్పందిస్తే అప్పుడు చంద్రబాబు గెలుపు అనుమానంలో పడుతుంది. ఒకవేళ ఓడించటం సాధ్యం కాకపోయినా చివరివరకు టెన్షన్ అయితే తప్పదు. అందుకనే వ్యూహాత్మకంగా జగన్ లోకల్-నాన్ లోకల్, బీసీ-కమ్మ అనే కార్డులను ప్రయోగించారు. జగన్ ప్రయోగించిన రెండు కార్డులు వర్కవుటవుతాయా ? రిజల్టు తెలియాలంటే వెయిట్ చేయాల్సిందే తప్పదు.",
    "description" : "వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా... ",
    "url" : "https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973",
    "publisher" : {
      "@type" : "Organization",
       "name" : "Telugu Global",
       "url"  : "https://www.teluguglobal.com",
       "sameAs" : [],
       "logo" : {
          "@context" : "https://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://www.teluguglobal.com/images/logo.png",
          "height": "60",
          "width" : "600",
          "name"  : "Telugu Global - Logo",
          "url" : "https://www.teluguglobal.com/images/logo.png"
      }
     },
      "mainEntityOfPage": {
           "@type": "WebPage",
           "@id": "https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973"
        }
  }</script><script type="application/ld+json">   {
    "@context" : "https://schema.org",
    "@type" : "Organization",
    "url" : "https://www.teluguglobal.com",
    "name" : "Telugu Global",
    "sameAs" : [], 
    "logo" : {
          "@context" : "https://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://www.teluguglobal.com/images/logo.png",
          "height": "60",
          "width" : "600",
          "name"  : "Telugu Global - Logo",
          "url" : "https://www.teluguglobal.com/images/logo.png"
    }
  }</script><script type="application/ld+json">   {
    "@context" : "https://schema.org",
    "@type" : "WebSite",
    "name" : "Telugu Global",
    "url" : "https://www.teluguglobal.com",
    "author" : {
      "@type" : "Person",
      "name" : "Telugu Global"
     }
   }</script><script type="application/ld+json">   {
    "@context" : "https://schema.org",
    "@type" : "BreadcrumbList",
    "name" : "Telugu Global - BreadcrumbList",
    "itemListElement": [{ "@type":"ListItem","position":"1","item":{ "@id":"https://www.teluguglobal.com","@type":"Thing","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.teluguglobal.com/news","@type":"WebPage","name":"NEWS"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.teluguglobal.com/andhra-pradesh","@type":"WebPage","name":"Andhra Pradesh"}},{"@type":"ListItem","position":"4","item":{"@id":"https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973","@type":"WebPage","name":"కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?"}}]
  }</script><script type="application/ld+json">   {
    "@context" : "https://schema.org",
    "@type" : "ItemList",
    "name" : "Telugu Global - ItemList",
    "itemListElement": [{"@type":"ListItem","position":"1","name":"Home","description":"Home","url":"https://www.teluguglobal.com/"},{"@type":"ListItem","position":"2","name":"NEWS","description":"తాజా వార్తలు ఈ రోజు | Read News in Telugu of Hyderabad, Andhra Pradesh, Telangana, Cinema, Business - Telugu Global. రాష్ట్రం, ప్రపంచం, క్రీడలు, వ్యాపారం వంటి వార్తలను చదవండి","url":"https://www.teluguglobal.com/news"},{"@type":"ListItem","position":"3","name":"Editors Choice","description":"Editors Choice","url":"https://www.teluguglobal.com/editors-choice"},{"@type":"ListItem","position":"4","name":"Cinema & Entertainment","description":"Telugu Global (TG News) covers తెలుగు సినిమా వార్తలు, Latest Telugu Cinema News: Find the latest telugu movie news, tollywood gossips, tollywood celebrity birthdays","url":"https://www.teluguglobal.com/cinema-and-entertainment"},{"@type":"ListItem","position":"5","name":"Health & Life Style","description":"Health & Life Style","url":"https://www.teluguglobal.com/health-life-style"},{"@type":"ListItem","position":"6","name":"WOMEN","description":"WOMEN","url":"https://www.teluguglobal.com/women"},{"@type":"ListItem","position":"7","name":"Sports","description":"తెలుగు గ్లోబల్ స్పోర్ట్స్ | Find out Today Latest Telugu Sports News, Cricket News, Kabaddi, Tennis, Football, Athletics, Hockey, Shooting and Wrestling","url":"https://www.teluguglobal.com/sports"},{"@type":"ListItem","position":"8","name":"CRIME","description":"CRIME","url":"https://www.teluguglobal.com/crime"},{"@type":"ListItem","position":"9","name":"Arts & Literature","description":"Arts & Literature","url":"https://www.teluguglobal.com/arts-literature"},{"@type":"ListItem","position":"10","name":"Business","description":"Business","url":"https://www.teluguglobal.com/business"},{"@type":"ListItem","position":"11","name":"More","description":"More","url":"https://www.teluguglobal.com/more"}]
  }</script><script type="application/ld+json">   {
    "@context" : "https://schema.org",
    "@type" : "WebPage",
    "name" : "కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?",
    "description" : "వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు.",
    "url" : "https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973",
    "author" : {
      "@type" : "Person",
      "name" : "Telugu Global"
     },
    "publisher" : {
      "@type" : "Organization",
       "name" : "Telugu Global",
       "url"  : "https://www.teluguglobal.com",
       "sameAs" : [],
       "logo" : {
          "@context" : "https://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://www.teluguglobal.com/images/logo.png",
          "height": "60",
          "width" : "600",
          "name"  : "Telugu Global - Logo",
          "url" : "https://www.teluguglobal.com/images/logo.png"
      }
     }
   }</script><div id="fb-root"></div><div id="content-style"></div><div class="ui-loader-new hide"></div><div id="left-ad-full-screen" class="hide"></div><div id="right-ad-full-screen" class="hide"></div><div id="generic_ad_block_before" class=" hide"></div><div id="content" data-sessionid="RDWEBQZV2BKV1CMDAFHWZNX6UQKKHTBYTQ0VI" data-root="https://www.teluguglobal.com" data-registration-mode="undefined" data-partner="teluguglobal" has-ga-store-key="" data-contentid="" data-newsid="348973" data-path="/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-logging-enabled="" data-userid="" data-cdnurl="" data-query-sessionid="RDWEBQZV2BKV1CMDAFHWZNX6UQKKHTBYTQ0VI" data-query-root="www.teluguglobal.com" data-query-partner="teluguglobal" data-ismobile="" class="primary-page-content-wrapper     content-direction-ltr"><div class="before_content_mask"></div><div id="filter-params-data" data-key="page_category_id" data-value="577" class="hide"></div><header><div id="header-top-area" class="header-top-area"><div class="container"><div class="row"><div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 nopad"><div id="header-top-left" class="header-top-left"></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 nopad"><div id="navbar_profile_section" class=" hide"></div><div id="header-top-right" class="social-media-area header-top-right"></div></div></div></div></div><div id="header-middle-area" class="header-middle-area"><div class="container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 nopad"><div id="header_left"><div class="logo-area"><a href="/"><img src="/images/logo.png?v=1" alt="Telugu Global" title="Telugu Global"></a></div></div></div><div class="col-lg-8 col-md-8 col-sm-12 col-xs-12"><div id="header_right" class="right-banner"></div></div></div></div></div><div id="sticky" class="header-bottom-area"><div class="container"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopad"><div class="navbar-header"><div class="col-sm-3 col-xs-3 padding-null"><button href="#nav" type="button" data-toggle="collapse" data-target=".navbar-collapse" class="navbar-toggle open"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-6 col-xs-6 hidden-desktop center mobile_nav_area_logo"><a href="/"><img src="/images/logo.png?v=1"></a></div><div class="col-sm-3 col-xs-3 hidden-desktop text-right search"></div></div><div class="main-menu navbar-collapse collapse"><nav><ul><li data-id="478" class="parent-menu-item-478 hide_hover  "><a href="/">Home</a><ul id="category-478-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="332" class="relative_position   "><a href="/news" class="hovering-effect has-dropdown-toggle">NEWS<span class="toggle-parent-item"><i aria-hidden="true" class="fa fa-plus"></i></span><span class="toggle-parent-item-desktop-only"><i aria-hidden="true" class="fa fa-chevron-down"></i></span></a><ul class="sub-menu"><li><a href="/telangana" class="hovering-effect">Telangana</a></li><li><a href="/andhra-pradesh" class="hovering-effect">Andhra Pradesh</a></li><li><a href="/news/national" class="hovering-effect">National</a></li><li><a href="/news/international" class="hovering-effect">International</a></li></ul></li><li data-id="320" class="parent-menu-item-320   "><a href="/editors-choice">Editor's Choice</a><ul id="category-320-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="315" class="relative_position   "><a href="/cinema-and-entertainment" class="hovering-effect has-dropdown-toggle">Cinema &amp; Entertainment<span class="toggle-parent-item"><i aria-hidden="true" class="fa fa-plus"></i></span><span class="toggle-parent-item-desktop-only"><i aria-hidden="true" class="fa fa-chevron-down"></i></span></a><ul class="sub-menu"><li><a href="/cinema-and-entertainment/movie-reviews" class="hovering-effect">MOVIE REVIEWS</a></li><li><a href="/cinema-and-entertainment/latest" class="hovering-effect">MOVIE UPDATES</a></li></ul></li><li data-id="325" class="parent-menu-item-325   "><a href="/health-life-style">Health &amp; Life Style</a><ul id="category-325-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="351" class="parent-menu-item-351   "><a href="/women">WOMEN</a><ul id="category-351-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="343" class="parent-menu-item-343   "><a href="/sports">Sports</a><ul id="category-343-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="317" class="parent-menu-item-317   "><a href="/crime">CRIME</a><ul id="category-317-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="310" class="parent-menu-item-310   "><a href="/arts-literature">Arts &amp; Literature</a><ul id="category-310-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="312" class="parent-menu-item-312   "><a href="/business">Business</a><ul id="category-312-images-without-childs" class="drop-down full-width col-5 hover-expand mega-menu-without-childs"></ul></li><li data-id="567" class="relative_position   "><a href="/more" class="hovering-effect has-dropdown-toggle">More<span class="toggle-parent-item"><i aria-hidden="true" class="fa fa-plus"></i></span><span class="toggle-parent-item-desktop-only"><i aria-hidden="true" class="fa fa-chevron-down"></i></span></a><ul class="sub-menu"><li><a href="/agriculture" class="hovering-effect">Agriculture</a></li><li><a href="/family" class="hovering-effect">Family</a></li><li><a href="/nri" class="hovering-effect">NRI</a></li><li><a href="/science-tech" class="hovering-effect">Science and Technology</a></li><li><a href="/travel" class="hovering-effect">Travel</a></li><li><a href="/political-roundup" class="hovering-effect">POLITICAL ROUNDUP</a></li><li><a href="/videos" class="hovering-effect">Videos</a></li><li><a href="/business" class="hovering-effect">Business</a></li><li><a href="/other" class="hovering-effect">Others</a></li></ul></li></ul></nav></div><div class="sb-search-wrapper"><div id="sb-search" class="sb-search"><form><input id="search" placeholder="Enter your search term..." type="text" value="" name="search" class="sb-search-input use-google-translate"><input type="submit" value="" class="sb-search-submit"><span class="sb-icon-search"><i class="fa fa-search"></i><img src="/images/search.png"></span></form></div></div></div><!-- .col-lg-2.col-md-2.col-sm-hidden.col-xs-hidden.text-right.search.hidden-mobile--><!--   a.search-icon(href='#search', data-toggle='collapse')--><!--     i.fa.fa-search(aria-hidden='true')--><!--   #search.collapse.search-box--><!--     input.form-control(type='text', placeholder='Search...')--></div></div></div><div id="content_nav" class="hide"><section id="nav"><a class="close_menu_btn">X</a><div id="slide_menu_static_links_1" class=" hide"></div><input id="sub-menu-search" type="text" list="categoryList" placeholder="Find..."><datalist id="categoryList"><option data-url="/galleries/photo-gallery/movie-stills" value="Movie Stills" class="sub-menu-auto">/galleries/photo-gallery/movie-stills</option><option data-url="/sankranti-special/sankranthi-essay" value="Sankranthi Essay" class="sub-menu-auto">/sankranti-special/sankranthi-essay</option><option data-url="/sankranti-special/sankranthi-food" value="Sankranthi Food" class="sub-menu-auto">/sankranti-special/sankranthi-food</option><option data-url="/galleries/photo-gallery/wall-papers" value="Wall Papers" class="sub-menu-auto">/galleries/photo-gallery/wall-papers</option><option data-url="/agriculture" value="Agriculture" class="sub-menu-auto">/agriculture</option><option data-url="/" value="Home" class="sub-menu-auto">/</option><option data-url="/latest-news" value="Latest News" class="sub-menu-auto">/latest-news</option><option data-url="/cinema-and-entertainment/latest" value="MOVIE UPDATES" class="sub-menu-auto">/cinema-and-entertainment/latest</option><option data-url="/news" value="NEWS" class="sub-menu-auto">/news</option><option data-url="/telangana" value="Telangana" class="sub-menu-auto">/telangana</option><option data-url="/wonder-world" value="Wonder World" class="sub-menu-auto">/wonder-world</option><option data-url="/andhra-pradesh" value="Andhra Pradesh" class="sub-menu-auto">/andhra-pradesh</option><option data-url="/editors-choice" value="Editor's Choice" class="sub-menu-auto">/editors-choice</option><option data-url="/family" value="Family" class="sub-menu-auto">/family</option><option data-url="/cinema-and-entertainment/movie-reviews" value="MOVIE REVIEWS" class="sub-menu-auto">/cinema-and-entertainment/movie-reviews</option><option data-url="/cinema-and-entertainment" value="Cinema &amp; Entertainment" class="sub-menu-auto">/cinema-and-entertainment</option><option data-url="/nri" value="NRI" class="sub-menu-auto">/nri</option><option data-url="/news/national" value="National" class="sub-menu-auto">/news/national</option><option data-url="/health-life-style" value="Health &amp; Life Style" class="sub-menu-auto">/health-life-style</option><option data-url="/news/international" value="International" class="sub-menu-auto">/news/international</option><option data-url="/science-tech" value="Science and Technology" class="sub-menu-auto">/science-tech</option><option data-url="/travel" value="Travel" class="sub-menu-auto">/travel</option><option data-url="/women" value="WOMEN" class="sub-menu-auto">/women</option><option data-url="/political-roundup" value="POLITICAL ROUNDUP" class="sub-menu-auto">/political-roundup</option><option data-url="/sports" value="Sports" class="sub-menu-auto">/sports</option><option data-url="/crime" value="CRIME" class="sub-menu-auto">/crime</option><option data-url="/videos" value="Videos" class="sub-menu-auto">/videos</option><option data-url="/arts-literature" value="Arts &amp; Literature" class="sub-menu-auto">/arts-literature</option><option data-url="/business" value="Business" class="sub-menu-auto">/business</option><option data-url="/english" value="English" class="sub-menu-auto">/english</option><option data-url="/other" value="Others" class="sub-menu-auto">/other</option><option data-url="/more" value="More" class="sub-menu-auto">/more</option><option data-url="/most-viewed" value="Most Viewed" class="sub-menu-auto">/most-viewed</option><option data-url="/photo-story" value="Visual Stories" class="sub-menu-auto">/photo-story</option></datalist><ul id="menu-main-hmenu"><li class="home-item menu-item menu-item-type-taxonomy menu-item-object-category home-icon-nav-menu"><a href="/"><i class="fa fa-home"></i><span>Home</span><span class="border-menu"></span></a></li><li class="hide_hover menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/"><span class="menu-name">Home</span><span class="border-menu"></span></a></li><li class=" menu-item menu-item-has-children menu-item-type-taxonomy menu-item-object-category"><a href="/news"><span class="menu-name">NEWS</span><span class="border-menu"></span></a><div class="sub-category-parent-332"><a data-target=".sub-category-332" data-v2="1" data-target-parent="#pageslide" class="sub-menu plus_icon plus">></a><span class="sub-menu-wrapper sub-category-332 hide"><div><ul class="drop-down one-column hover-expand"><li data-id="576"><a href="/telangana">Telangana</a></li><li data-id="577"><a href="/andhra-pradesh">Andhra Pradesh</a></li><li data-id="331"><a href="/news/national">National</a></li><li data-id="327"><a href="/news/international">International</a></li></ul></div></span></div></li><li class=" menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/editors-choice"><span class="menu-name">Editor's Choice</span><span class="border-menu"></span></a></li><li class=" menu-item menu-item-has-children menu-item-type-taxonomy menu-item-object-category"><a href="/cinema-and-entertainment"><span class="menu-name">Cinema &amp; Entertainment</span><span class="border-menu"></span></a><div class="sub-category-parent-315"><a data-target=".sub-category-315" data-v2="1" data-target-parent="#pageslide" class="sub-menu plus_icon plus">></a><span class="sub-menu-wrapper sub-category-315 hide"><div><ul class="drop-down one-column hover-expand"><li data-id="328"><a href="/cinema-and-entertainment/movie-reviews">MOVIE REVIEWS</a></li><li data-id="330"><a href="/cinema-and-entertainment/latest">MOVIE UPDATES</a></li></ul></div></span></div></li><li class=" menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/health-life-style"><span class="menu-name">Health &amp; Life Style</span><span class="border-menu"></span></a></li><li class=" menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/women"><span class="menu-name">WOMEN</span><span class="border-menu"></span></a></li><li class=" menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/sports"><span class="menu-name">Sports</span><span class="border-menu"></span></a></li><li class=" menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/crime"><span class="menu-name">CRIME</span><span class="border-menu"></span></a></li><li class=" menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/arts-literature"><span class="menu-name">Arts &amp; Literature</span><span class="border-menu"></span></a></li><li class=" menu-item  menu-item-type-taxonomy menu-item-object-category"><a href="/business"><span class="menu-name">Business</span><span class="border-menu"></span></a></li><li class=" menu-item menu-item-has-children menu-item-type-taxonomy menu-item-object-category"><a href="/more"><span class="menu-name">More</span><span class="border-menu"></span></a><div class="sub-category-parent-567"><a data-target=".sub-category-567" data-v2="1" data-target-parent="#pageslide" class="sub-menu plus_icon plus">></a><span class="sub-menu-wrapper sub-category-567 hide"><div><ul class="drop-down one-column hover-expand"><li data-id="760"><a href="/agriculture">Agriculture</a></li><li data-id="581"><a href="/family">Family</a></li><li data-id="582"><a href="/nri">NRI</a></li><li data-id="580"><a href="/science-tech">Science and Technology</a></li><li data-id="579"><a href="/travel">Travel</a></li><li data-id="337"><a href="/political-roundup">POLITICAL ROUNDUP</a></li><li data-id="737"><a href="/videos">Videos</a></li><li data-id="312"><a href="/business">Business</a></li><li data-id="335"><a href="/other">Others</a></li></ul></div></span></div></li><div id="slide_menu_static_links_2" class=" hide"></div></ul></section></div><section id="navarea_temp" class="hide"></section></header><div id="after_nav" class=" hide"></div><div class="scroll-wrap"><div class="sticky-scroll"></div><div class="scroll"><nav><a href="/" class="menu-item home-icon"><img src="/images/home_white_bg.png"></a><div id="scroll_nav_before_1" class=" hide"></div><a href="/" class="menu-item hide_hover">Home</a><div id="scroll_nav_before_2" class=" hide"></div><a href="/news" class="menu-item ">NEWS</a><div id="scroll_nav_before_3" class=" hide"></div><a href="/editors-choice" class="menu-item ">Editor's Choice</a><div id="scroll_nav_before_4" class=" hide"></div><a href="/cinema-and-entertainment" class="menu-item ">Cinema &amp; Entertainment</a><div id="scroll_nav_before_6" class=" hide"></div><a href="/health-life-style" class="menu-item ">Health &amp; Life Style</a><div id="scroll_nav_before_7" class=" hide"></div><a href="/women" class="menu-item ">WOMEN</a><div id="scroll_nav_before_8" class=" hide"></div><a href="/sports" class="menu-item ">Sports</a><div id="scroll_nav_before_9" class=" hide"></div><a href="/crime" class="menu-item ">CRIME</a><div id="scroll_nav_before_10" class=" hide"></div><a href="/arts-literature" class="menu-item ">Arts &amp; Literature</a><div id="scroll_nav_before_11" class=" hide"></div><a href="/business" class="menu-item ">Business</a><div id="scroll_nav_before_12" class=" hide"></div><a href="/more" class="menu-item ">More</a></nav></div></div><div id="temp_for_scroll"></div><div id="newsletter_popup" class="newsletter_subscribe_popup hide"></div><div class="container news_details_page_wrapper page_content"><div class="row"><div class="col-md-12 nopad"><div id="news_ticker" class=" hide"></div></div><div class="col-md-12 nopad"><div class="col-md-8 nopad1 sticky_elements_scroll left-section this-80 nopad-mobile"><div class="theiaStickySidebar undefined"><div class="breadcrumb-menu-wrapper"><div class="breadcrumbs_options"><div class="tag-block"><a href="/" class="hovering-effect">Home >&nbsp;</a><a href="/news" class="hovering-effect">NEWS >&nbsp;</a><a href="/andhra-pradesh" class="hovering-effect">Andhra Pradesh >&nbsp;</a><span class="current-page">కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?</span></div><div class="clear-float"></div></div></div><div class="breadcrumb-menu-wrapper-telugu"><div class="breadcrumbs_options"><div class="tag-block"><a href="/" class="hide">Home</a><a href="/news">NEWS </a><a href="/andhra-pradesh">Andhra Pradesh </a><span class="current-page hide">కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?</span></div><div class="clear-float"></div></div></div><div id="after_breadcurmb" class=" hide"></div><div class="single-blog-page-area"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopad"><div id="details-page-infinite-scrolling-data"><div id="detailsContentSectionWrapper" class="details_content_section"><div data-newsid="348973" data-url="/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-title="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" data-short-url="" data-twitter-handle="undefined" class="track-on-infinite-scroll-view"></div><div class="story-cat-name"><a href="/andhra-pradesh" class="story-anchor">Andhra Pradesh </a></div><h1>కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?<div id="inline-heading-ad" class="inline-heading-ad hide"></div></h1><h2 class="desc_data">వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు.</h2><div class="story-author-name"><span class="author"><span>BY&nbsp;</span><a href="/">Telugu Global</a></span><span class="date date_separator"><span data-datestring="2022-10-03 12:08:19" class="convert-to-localtime">3 Oct 2022 12:08 PM GMT </span></span></div><div id="left_level_1" class="left_level_1 left_level_ad hide"></div><div class="single-image"><img data-class='h-custom-image' src='https://www.teluguglobal.com/h-upload/2022/10/03/409891-ys-agan.webp' alt='కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?'  title='కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?'/><div class="in-image-ad-wrap full-width-img hide"><div class="close-btn-in-img"><i class="material-icons">X</i></div><div id="IN_IMAGE_AD" class="ad-content hide"></div></div></div><div id="left_level_2" class="left_level_2 left_level_ad hide"></div><div class="share-section"><div class="row"><div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 autors-style"><span class="author"><a href="/"><i aria-hidden="true" class="fa fa-user-o"></i><span>Telugu Global</span></a></span><span class="date"><i aria-hidden="true" class="fa fa-calendar-check-o"></i><span data-datestring="2022-10-03 12:08:19" class="convert-to-localtime">3 Oct 2022 12:08 PM GMT </span></span></div><div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 life-style"><div class="social-share inline color small"><!-- | !{hide_social_networks}--><style>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</style><div class="ind-social-wrapper"><div class="ind-social-cover"><!-- =======normal-mode==========--><ul class="ind-social-ul dark-mode"><li class="ind-social-li facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F" target="_blank" class="ind-social-click"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F%20https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973%20%0A%20%0A" target="_blank" class="ind-social-click custom-desktop-whatsapp"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 52 52"><path d="M26,0C11.663,0,0,11.663,0,26c0,4.891,1.359,9.639,3.937,13.762C2.91,43.36,1.055,50.166,1.035,50.237                        c-0.096,0.352,0.007,0.728,0.27,0.981c0.263,0.253,0.643,0.343,0.989,0.237L12.6,48.285C16.637,50.717,21.26,52,26,52                        c14.337,0,26-11.663,26-26S40.337,0,26,0z M26,50c-4.519,0-8.921-1.263-12.731-3.651c-0.161-0.101-0.346-0.152-0.531-0.152                        c-0.099,0-0.198,0.015-0.294,0.044l-8.999,2.77c0.661-2.413,1.849-6.729,2.538-9.13c0.08-0.278,0.035-0.578-0.122-0.821                        C3.335,35.173,2,30.657,2,26C2,12.767,12.767,2,26,2s24,10.767,24,24S39.233,50,26,50z"></path><path d="M42.985,32.126c-1.846-1.025-3.418-2.053-4.565-2.803c-0.876-0.572-1.509-0.985-1.973-1.218                        c-1.297-0.647-2.28-0.19-2.654,0.188c-0.047,0.047-0.089,0.098-0.125,0.152c-1.347,2.021-3.106,3.954-3.621,4.058                        c-0.595-0.093-3.38-1.676-6.148-3.981c-2.826-2.355-4.604-4.61-4.865-6.146C20.847,20.51,21.5,19.336,21.5,18                        c0-1.377-3.212-7.126-3.793-7.707c-0.583-0.582-1.896-0.673-3.903-0.273c-0.193,0.039-0.371,0.134-0.511,0.273                        c-0.243,0.243-5.929,6.04-3.227,13.066c2.966,7.711,10.579,16.674,20.285,18.13c1.103,0.165,2.137,0.247,3.105,0.247                        c5.71,0,9.08-2.873,10.029-8.572C43.556,32.747,43.355,32.331,42.985,32.126z M30.648,39.511                        c-10.264-1.539-16.729-11.708-18.715-16.87c-1.97-5.12,1.663-9.685,2.575-10.717c0.742-0.126,1.523-0.179,1.849-0.128                        c0.681,0.947,3.039,5.402,3.143,6.204c0,0.525-0.171,1.256-2.207,3.293C17.105,21.48,17,21.734,17,22c0,5.236,11.044,12.5,13,12.5                        c1.701,0,3.919-2.859,5.182-4.722c0.073,0.003,0.196,0.028,0.371,0.116c0.36,0.181,0.984,0.588,1.773,1.104                        c1.042,0.681,2.426,1.585,4.06,2.522C40.644,37.09,38.57,40.701,30.648,39.511z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;title=కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path d="m.396 7.977h4.976v16.023h-4.976z"></path><path d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F%20%20%20https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-domain="https://www.teluguglobal.com" data-title="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" data-url="https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" title="Share by Email" class="ind-social-click js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" target="_blank" class="ind-social-click"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#000" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul><!-- ========dark-mode==========--><ul class="ind-social-ul ind-override light-mode"><li class="ind-social-li facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F" target="_blank" class="ind-social-click bg-none"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F%20https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973%20%0A%20%0A" class="ind-social-click bg-none"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M256.064,0h-0.128C114.784,0,0,114.816,0,256c0,56,18.048,107.904,48.736,150.048l-31.904,95.104l98.4-31.456                        C155.712,496.512,204,512,256.064,512C397.216,512,512,397.152,512,256S397.216,0,256.064,0z M405.024,361.504                        c-6.176,17.44-30.688,31.904-50.24,36.128c-13.376,2.848-30.848,5.12-89.664-19.264C189.888,347.2,141.44,270.752,137.664,265.792                        c-3.616-4.96-30.4-40.48-30.4-77.216s18.656-54.624,26.176-62.304c6.176-6.304,16.384-9.184,26.176-9.184                        c3.168,0,6.016,0.16,8.576,0.288c7.52,0.32,11.296,0.768,16.256,12.64c6.176,14.88,21.216,51.616,23.008,55.392                        c1.824,3.776,3.648,8.896,1.088,13.856c-2.4,5.12-4.512,7.392-8.288,11.744c-3.776,4.352-7.36,7.68-11.136,12.352                        c-3.456,4.064-7.36,8.416-3.008,15.936c4.352,7.36,19.392,31.904,41.536,51.616c28.576,25.44,51.744,33.568,60.032,37.024                        c6.176,2.56,13.536,1.952,18.048-2.848c5.728-6.176,12.8-16.416,20-26.496c5.12-7.232,11.584-8.128,18.368-5.568                        c6.912,2.4,43.488,20.48,51.008,24.224c7.52,3.776,12.48,5.568,14.304,8.736C411.2,329.152,411.2,344.032,405.024,361.504z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;title=కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path fill="#000" d="m.396 7.977h4.976v16.023h-4.976z"></path><path fill="#000" d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F%20%20%20https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-domain="https://www.teluguglobal.com" data-title="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" data-url="https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" title="Share by Email" class="ind-social-click bg-none js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path fill="#000" d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path fill="#000" d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path fill="#000" d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path fill="#000" d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click bg-none js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path fill="#000" d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path fill="#000" d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" target="_blank" class="ind-social-click bg-none"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#000" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul><!-- =============other-mode=======--><ul class="ind-social-ul color-mode"><li class="ind-social-li facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" target="_blank" class="ind-social-click ind-fb-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F" target="_blank" class="ind-social-click ind-twt-bg"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#fff" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F%20https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973%20%0A%20%0A" target="_blank" class="ind-social-click ind-whatsapp-bg"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#fff" d="M256.064,0h-0.128C114.784,0,0,114.816,0,256c0,56,18.048,107.904,48.736,150.048l-31.904,95.104l98.4-31.456                        C155.712,496.512,204,512,256.064,512C397.216,512,512,397.152,512,256S397.216,0,256.064,0z M405.024,361.504                        c-6.176,17.44-30.688,31.904-50.24,36.128c-13.376,2.848-30.848,5.12-89.664-19.264C189.888,347.2,141.44,270.752,137.664,265.792                        c-3.616-4.96-30.4-40.48-30.4-77.216s18.656-54.624,26.176-62.304c6.176-6.304,16.384-9.184,26.176-9.184                        c3.168,0,6.016,0.16,8.576,0.288c7.52,0.32,11.296,0.768,16.256,12.64c6.176,14.88,21.216,51.616,23.008,55.392                        c1.824,3.776,3.648,8.896,1.088,13.856c-2.4,5.12-4.512,7.392-8.288,11.744c-3.776,4.352-7.36,7.68-11.136,12.352                        c-3.456,4.064-7.36,8.416-3.008,15.936c4.352,7.36,19.392,31.904,41.536,51.616c28.576,25.44,51.744,33.568,60.032,37.024                        c6.176,2.56,13.536,1.952,18.048-2.848c5.728-6.176,12.8-16.416,20-26.496c5.12-7.232,11.584-8.128,18.368-5.568                        c6.912,2.4,43.488,20.48,51.008,24.224c7.52,3.776,12.48,5.568,14.304,8.736C411.2,329.152,411.2,344.032,405.024,361.504z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F" target="_blank" class="ind-social-click ind-tele-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973&amp;title=కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" target="_blank" class="ind-social-click ind-linked-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path fill="#fff" d="m.396 7.977h4.976v16.023h-4.976z"></path><path fill="#fff" d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F%20%20%20https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-domain="https://www.teluguglobal.com" data-title="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" data-url="https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" title="Share by Email" class="ind-social-click ind-mail-bg js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path fill="#fff" d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path fill="#fff" d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path fill="#fff" d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path fill="#fff" d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click ind-print-bg js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path fill="#fff" d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path fill="#fff" d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fwww.teluguglobal.com%2Fandhra-pradesh%2Fis-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" target="_blank" class="ind-social-click ind-koo-bg"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#fff" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul></div></div></div></div></div></div><div class="story_content details-content-story"><p>వచ్చే ఎన్నికల్లో చంద్రబాబునాయుడును కుప్పం నియోజకవర్గంలో ఓడించాలని జగన్మోహన్ రెడ్డి గట్టిగా ప్రయత్నాలు చేస్తున్నారు. తన ప్రయత్నాలు ఫలించేందుకు జగన్ వ్యూహాత్మకంగా పావులు కూడా కదుపుతున్నారు. రాజకీయంగానే కాకుండా ప్రభుత్వపరంగా కూడా అభివృద్ధి, సంక్షేమ పథకాలను అమలు చేస్తున్నారు. సరే చంద్రబాబు ఓడిపోవాలని జగన్ అనుకున్నంత మాత్రాన అయిపోదు. జగన్ సంకల్పానికి జనాల మద్దతు కూడా ఉండాలి.</p><p></p><p>చంద్రబాబు ఓడుతారా లేదా అన్నది పక్కన పెట్టేస్తే జగన్ ప్లాన్ వేరే వుందని అనిపిస్తోంది. వచ్చే ఎన్నికల్లో చంద్రబాబును ఓడించటం అంత వీజీకాదని జగన్ కు కూడా బాగా తెలుసు. అయితే అసలు ప్లాన్ ఏమిటంటే వీలైనన్నిరోజులు చంద్రబాబును కుప్పం నియోజకవర్గంలోనే అట్టేపెట్టేయటం. పార్టీ అధినేత హోదాలో చంద్రబాబు రాష్ట్రంలోని వీలైనన్ని నియోజకవర్గాల్లో తిరగాల్సుంటుంది. అనేకమంది అభ్యర్ధుల తరపున విస్తృతంగా ప్రచారం చేయాల్సుంటంది.</p><div class='hide inside-post-ad-before-before' id='inside_post_content_ad_1_before_before'></div><div class='hide inside-post-ad-before' id='inside_post_content_ad_1_before'></div><div class='hide inside-post-ad-1 inside-post-ad ads_common_inside_post' id='inside_post_content_ad_1'></div><div class='hide inside-post-ad-after' id='inside_post_content_ad_1_after'></div><p></p><p>పార్టీ అధినేత ప్రచారానికి రాకపోవటం వల్లే తాము ఓడిపోయామనే మాట కొందరు అభ్యర్ధుల నోటివెంట వింటునే ఉంటారు. రేపటి ఎన్నికల్లో చంద్రబాబును ఫ్రీగా ప్రచారానికి తిరగనీయకుండా ముందరి కాళ్ళకు బంధాలు వేయటమే జగన్ అసలు ఉద్దేశ్యం అయుండచ్చు. తన గెలుపే అనుమానంలో పడినపుడు చంద్రబాబు ఇక ఇతర నియోజకవర్గాల్లో స్వేచ్చగా తిరగలేరు. బయట నియోజకవర్గాల్లో ఎంత తిరుగుతున్నా కుప్పంలో ఏమి జరుగుతోందో అనే టెన్షన్ పెరిగిపోతునే ఉంటుంది.</p><p>సరిగ్గా ఇదే జగన్ కు కావాల్సింది. ఎన్నికల సమయంలో చంద్రబాబును బాగా టెన్షన్ పెట్టేసి కుప్పంతో పాటు ఇతర నియోజకవర్గాల్లో ఎక్కడకూడా ఫ్రీగా ప్రచారం చేసే అవకాశం ఉండకూడదన్నదే జగన్ ప్లాన్. జగన్ ప్లాన్ వర్కవుటై కుప్పం జనాలు కూడా సానుకూలంగా స్పందిస్తే అప్పుడు చంద్రబాబు గెలుపు అనుమానంలో పడుతుంది. ఒకవేళ ఓడించటం సాధ్యం కాకపోయినా చివరివరకు టెన్షన్ అయితే తప్పదు. అందుకనే వ్యూహాత్మకంగా జగన్ లోకల్-నాన్ లోకల్, బీసీ-కమ్మ అనే కార్డులను ప్రయోగించారు. జగన్ ప్రయోగించిన రెండు కార్డులు వర్కవుటవుతాయా ? రిజల్టు తెలియాలంటే వెయిట్ చేయాల్సిందే తప్పదు.</p></div><div class="page-pager pagi_wrap undefined"></div><div id="news_buzz_updates" class=" hide"></div><div id="left_level_before_tags" class="left_level_before_tags left_level_ad hide"></div><div class="tags-section"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tags-row"><ul class="share-link"><i class="hvr-bounce-to-right tags"><a href="https://www.teluguglobal.com/tags/YS-Jagan-Mohan-Reddy">YS Jagan Mohan Reddy&nbsp;</a></i><i class="hvr-bounce-to-right tags"><a href="https://www.teluguglobal.com/tags/Chandrababu-Naidu">Chandrababu Naidu&nbsp;</a></i><i class="hvr-bounce-to-right tags"><a href="https://www.teluguglobal.com/tags/Kuppam">Kuppam&nbsp;</a></i></ul></div></div></div></div><div id="subscribe-us-block" class="for-hocal-ads hide"></div><div id="left_level_3_before" class="for-hocal-ads hide"></div><div id="left_level_3" class="left_level_3 left_level_ad hide"></div><div class="clear-float"></div><div class="clear-float"></div><div class="author-credit-blocks-after-article"><div class="single-credit"><div class="cp_about_author well well-lg"><div class=" cp-author m20 row"><div class="cp-author-thumb about_author col-md-2"><img src="/images/authorplaceholder.jpg" data-src="/images/authorplaceholder.jpg?type=1" alt="Telugu Global" title="Telugu Global"/></div><div class="cp-author-details col-md-10"><h3><a href="/">Telugu Global </a></h3></div><br/></div></div></div></div><div id="comments"></div><div class="nextpage divider"><span></span><span>Next Story</span><span></span></div><div data-newsid="348973" data-url="/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-title="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" data-short-url="" data-twitter-handle="undefined" class="track-on-infinite-scroll-view"></div></div><div id="details-bottom-element-for-infinite-scroll"></div><div id="related_post"><div class="mixin_wrapper"><div class="row"><div a="true" class="placeholder_top"><div class="hocal_row"><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div></div></div></div></div></div><div class="clear-float"></div><div class="clear-float"></div><div id="left_level_4" class="left_level_4 left_level_ad hide"></div><div id="left_level_5" class="left_level_5 left_level_ad hide"></div></div></div></div></div></div><div class="col-md-4 nopad sticky_elements_scroll padthis this-40"><div class="theiaStickySidebar"><div id="home-mid-wrap1"><div class="side-pop-wrap left relative  right_blocks_wrapper"><div id="right_level_0" class="right_level_0 right_level widget"></div><div id="right_level_1" class="right_level_1 right_level widget"></div><div id="right_level_2" class="right_level_2 right_level widget"></div><div id="right_level_3" class="right_level_3 right_level widget"></div><div id="right_level_4" class="right_level_4 right_level widget"></div><div id="right_level_5" class="right_level_5 right_level widget"><div class="mixin_wrapper"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopad"><div class="row"><div class="view-area"><div class="col-sm-12 nopad background-color"><h3><a href="/latest-news" class="title-bg font-line-margin-family hovering-effect">RECENT NEWS</a></h3><span class="read_all hide"><a href="/latest-news">View All</a></span></div></div></div></div></div></div></div><div id="right_level_6" class="right_level_6 right_level widget"></div><div id="right_level_7" class="right_level_7 right_level widget"><div class="mixin_wrapper"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopad"><div class="row"><div class="view-area"><div class="col-sm-12 nopad background-color"><h3><a href="/most-viewed" class="title-bg font-line-margin-family hovering-effect">Most Viewed Article</a></h3><span class="read_all hide"><a href="/most-viewed">View All</a></span></div></div></div></div></div></div></div><div id="right_level_8" class="right_level_8 right_level widget"></div></div></div></div></div></div></div></div><footer id="footer_wrapper"><div id="footer-top-area" class="footer-top-area"><div id="footer_top_area" class=" hide"></div></div><div class="footer-bottom-area"><div id="footer_bottom_area" class="container"><div class="row"><div class="col-lg-5 col-md-5 col-sm-5 col-xs-5"><div class="footer-bottom"><p> © Copyrights 2022. All rights reserved.</p></div></div><div class="col-lg-2 col-md-2 col-sm-2 col-xs-2"></div><div class="col-lg-5 col-md-5 col-sm-5 col-xs-5"><div class="footer-bottom powered_by_text"><p> Powered By <a href="http://www.hocalwire.com" target="_blank">Hocalwire</a></p></div></div></div></div></div></footer><div class="after_content_mask"></div></div><div id="generic_ad_block" class=" hide"></div><script>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</script><div class="h-share-top-parent-wrap hide"><div class="h-share-top-parent h-sidebar-top h-color-light"><div class="h-first-div"><div class="h-anchor social-anchor whatsapp-anchor"><a data-category="common-social-sticky-share-teluguglobal" data-label="whatsapp-article-https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-title="కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" title="Whatsapp" data-href="https://api.whatsapp.com/send?text=NEWSSTICKYSHARETITLE NEWSSTICKYSHAREURL%0A%20%0A " target="_blank" class="h-whatsapp"><svg height="682pt" viewBox="-23 -21 682 682.66669" width="682pt" xmlns="http://www.w3.org/2000/svg"><path d="m544.386719 93.007812c-59.875-59.945312-139.503907-92.9726558-224.335938-93.007812-174.804687 0-317.070312 142.261719-317.140625 317.113281-.023437 55.894531 14.578125 110.457031 42.332032 158.550781l-44.992188 164.335938 168.121094-44.101562c46.324218 25.269531 98.476562 38.585937 151.550781 38.601562h.132813c174.785156 0 317.066406-142.273438 317.132812-317.132812.035156-84.742188-32.921875-164.417969-92.800781-224.359376zm-224.335938 487.933594h-.109375c-47.296875-.019531-93.683594-12.730468-134.160156-36.742187l-9.621094-5.714844-99.765625 26.171875 26.628907-97.269531-6.269532-9.972657c-26.386718-41.96875-40.320312-90.476562-40.296875-140.28125.054688-145.332031 118.304688-263.570312 263.699219-263.570312 70.40625.023438 136.589844 27.476562 186.355469 77.300781s77.15625 116.050781 77.132812 186.484375c-.0625 145.34375-118.304687 263.59375-263.59375 263.59375zm144.585938-197.417968c-7.921875-3.96875-46.882813-23.132813-54.148438-25.78125-7.257812-2.644532-12.546875-3.960938-17.824219 3.96875-5.285156 7.929687-20.46875 25.78125-25.09375 31.066406-4.625 5.289062-9.242187 5.953125-17.167968 1.984375-7.925782-3.964844-33.457032-12.335938-63.726563-39.332031-23.554687-21.011719-39.457031-46.960938-44.082031-54.890626-4.617188-7.9375-.039062-11.8125 3.476562-16.171874 8.578126-10.652344 17.167969-21.820313 19.808594-27.105469 2.644532-5.289063 1.320313-9.917969-.664062-13.882813-1.976563-3.964844-17.824219-42.96875-24.425782-58.839844-6.4375-15.445312-12.964843-13.359374-17.832031-13.601562-4.617187-.230469-9.902343-.277344-15.1875-.277344-5.28125 0-13.867187 1.980469-21.132812 9.917969-7.261719 7.933594-27.730469 27.101563-27.730469 66.105469s28.394531 76.683594 32.355469 81.972656c3.960937 5.289062 55.878906 85.328125 135.367187 119.648438 18.90625 8.171874 33.664063 13.042968 45.175782 16.695312 18.984374 6.03125 36.253906 5.179688 49.910156 3.140625 15.226562-2.277344 46.878906-19.171875 53.488281-37.679687 6.601563-18.511719 6.601563-34.375 4.617187-37.683594-1.976562-3.304688-7.261718-5.285156-15.183593-9.253906zm0 0" fill-rule="evenodd"></path></svg></a></div><div class="h-anchor social-anchor fb-anchor"><a data-category="common-social-sticky-share-teluguglobal" data-label="facebook-article-https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" title="Facebook" data-href="http://www.facebook.com/share.php?u=NEWSSTICKYSHAREURL%3Futm_source%3Dweb-advance-h-share%26utm_partner%3Dteluguglobal%26utm_campaign%3Dshare%26utm_medium%3Dfacebook" target="_blank" class="h-facebook"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a></div><div class="h-anchor social-anchor linkedin-anchor"><a data-category="common-social-sticky-share-teluguglobal" data-label="linkedin-article-https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" title="LinkedIn" data-href="http://www.linkedin.com/shareArticle?mini=true&amp;url=NEWSSTICKYSHAREURL%3Futm_source%3Dweb-advance-h-share%26utm_partner%3Dteluguglobal%26utm_campaign%3Dshare%26utm_medium%3Dlinkedin&amp;title=కుప్పంలో జగన్ అసలు ప్లాన్ ఇదేనా?" target="_blank" class="h-linkedin"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path d="m.396 7.977h4.976v16.023h-4.976z"></path><path d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a></div><div class="h-anchor social-anchor instagram-anchor"><a href="https://www.instagram.com/" class="h-print"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><g><path d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></g></svg></a></div><div id="demo" class="h-anchor h-anchor-plus h-dropsec"><a onclick="plusClick()" class="h-plus dropbtn action-btn"><svg height="448pt" viewBox="0 0 448 448" width="448pt" xmlns="http://www.w3.org/2000/svg"><path d="m408 184h-136c-4.417969 0-8-3.582031-8-8v-136c0-22.089844-17.910156-40-40-40s-40 17.910156-40 40v136c0 4.417969-3.582031 8-8 8h-136c-22.089844 0-40 17.910156-40 40s17.910156 40 40 40h136c4.417969 0 8 3.582031 8 8v136c0 22.089844 17.910156 40 40 40s40-17.910156 40-40v-136c0-4.417969 3.582031-8 8-8h136c22.089844 0 40-17.910156 40-40s-17.910156-40-40-40zm0 0"></path></svg></a></div></div><div id="show1" class="h-drop-content"><div class="h-anchor social-anchor twitter-anchor"><a data-category="common-social-sticky-share-teluguglobal" data-label="twitter-article-https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" title="Twitter" data-href="http://twitter.com/intent/tweet?url=NEWSSTICKYSHAREURL%3Futm_source%3Dweb-advance-h-share%26utm_partner%3Dteluguglobal%26utm_campaign%3Dshare%26utm_medium%3Dtwitter&amp;text=NEWSSTICKYSHARETITLE" target="_blank" class="h-twitter"><svg id="Capa_1" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                C480.224,136.96,497.728,118.496,512,97.24z"></path><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></a></div><div class="h-anchor social-anchor pintrest-anchor"><a href="https://in.pinterest.com/" class="h-pinterest"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m12.326 0c-6.579.001-10.076 4.216-10.076 8.812 0 2.131 1.191 4.79 3.098 5.633.544.245.472-.054.94-1.844.037-.149.018-.278-.102-.417-2.726-3.153-.532-9.635 5.751-9.635 9.093 0 7.394 12.582 1.582 12.582-1.498 0-2.614-1.176-2.261-2.631.428-1.733 1.266-3.596 1.266-4.845 0-3.148-4.69-2.681-4.69 1.49 0 1.289.456 2.159.456 2.159s-1.509 6.096-1.789 7.235c-.474 1.928.064 5.049.111 5.318.029.148.195.195.288.073.149-.195 1.973-2.797 2.484-4.678.186-.685.949-3.465.949-3.465.503.908 1.953 1.668 3.498 1.668 4.596 0 7.918-4.04 7.918-9.053-.016-4.806-4.129-8.402-9.423-8.402z"></path></svg></a></div><div class="h-anchor social-anchor email-anchor"><a data-category="common-social-sticky-share-teluguglobal" data-label="email-article-https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" data-domain="https://www.teluguglobal.com" data-url="NEWSSTICKYSHAREURLWITHOUTDOMAIN" title="Share by Email" class="h-Email js-share-article-by-email"><svg id="Capa_1" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g><g><polygon points="339.392,258.624 512,367.744 512,144.896       "></polygon></g></g><g><g><polygon points="0,144.896 0,367.744 172.608,258.624       "></polygon></g></g><g><g><path d="M480,80H32C16.032,80,3.36,91.904,0.96,107.232L256,275.264l255.04-168.032C508.64,91.904,495.968,80,480,80z"></path></g></g><g><g><path d="M310.08,277.952l-45.28,29.824c-2.688,1.76-5.728,2.624-8.8,2.624c-3.072,0-6.112-0.864-8.8-2.624l-45.28-29.856                      L1.024,404.992C3.488,420.192,16.096,432,32,432h448c15.904,0,28.512-11.808,30.976-27.008L310.08,277.952z"></path></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></a></div><div class="h-anchor social-anchor telegram-anchor"><a data-category="common-social-sticky-share-teluguglobal" data-label="telegram-article-https://www.teluguglobal.com/andhra-pradesh/is-this-the-original-plan-of-ys-jagan-mohan-reddy-in-the-kuppam-348973" title="Telegram" data-href="https://t.me/share/url?url=NEWSSTICKYSHAREURL&amp;text=%E0%B0%95%E0%B1%81%E0%B0%AA%E0%B1%8D%E0%B0%AA%E0%B0%82%E0%B0%B2%E0%B1%8B%20%E0%B0%9C%E0%B0%97%E0%B0%A8%E0%B1%8D%20%E0%B0%85%E0%B0%B8%E0%B0%B2%E0%B1%81%20%E0%B0%AA%E0%B1%8D%E0%B0%B2%E0%B0%BE%E0%B0%A8%E0%B1%8D%20%E0%B0%87%E0%B0%A6%E0%B1%87%E0%B0%A8%E0%B0%BE%3F" target="_blank" class="h-telegram"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a></div><div class="h-anchor h-sidebar-minus"><a onclick="minusClick()" class="h-minus action-btn"><svg id="Capa_1" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="124px" height="124px" viewBox="0 0 124 124" style="enable-background:new 0 0 124 124;" xml:space="preserve"><g><path d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z"></path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></a></div></div></div></div><style>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</style><script>document.addEventListener("RESOURCES_LOADED", function(e) {
    loadCssNow();
});
document.addEventListener("EXTRA_PAGE_RESOURCES_LOADED", function(e) {
    loadCssNow();
});
function loadCssNow(){
     !function(a){"use strict";var b=function(b,c,d){function j(a){return e.body?a():void setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:window),function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(window);           
}</script><link rel="preload" href="/styles/themehorsefile.min.1b7b60e0.css" as="style" onload="this.rel='stylesheet';if(window.oncssLoad)window.oncssLoad();"><script>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</script><div id="cookie-notice" class="cn-bottom hide"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies for analytics, advertising and to improve our site. You agree to our use of cookies by continuing to use our site. To know more, see our <a href="https://www.teluguglobal.com/cookies-and-cookie-policy/" target="_blank"> Cookie Policy </a> and <a href="https://www.teluguglobal.com/cookie-settings/" target="_blank">Cookie Settings.</a></span><a id="accept-cookie" class="set-cookie cn-button">Ok</a></div></div><style>#cookie-notice {
    color: rgb(0, 0, 0);
    background-color: rgb(237, 237, 237);
    visibility: visible;
    position: fixed;
    bottom: 0px;
    z-index: 99999999;
    padding: 10px 10px;
    width: 100%;
}
#cookie-notice #cn-notice-text a{
    color:#e31b1b;
}
#cookie-notice #accept-cookie {
    background-color: #000;
    background-image: none;
    padding: 10px;
    margin: 5px;
    color:#fff;
}</style><script override-script="true">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</script><script override-script="true">window.hocalApiEndPoints = {"/test-api":"localhost"};</script><div id="small-dialog" class="mfp-hide"></div><!-- -if(!env.partnerData.disable_location_settings_website){--><!--     #floating-location-container.hide--><!--         a#floating-button(href="https://hocalwire.com/get-geo?domain_partner="+env.partner+"&domain="+(encodeURIComponent(env.rootUrl)),target="_blank")--><!--             img.location(src="/images/location.png")--><!-- -} else {--><!--     #floating-location-container.hide.no-manatory-loc--><!--         a#floating-button(href="https://hocalwire.com/get-geo?domain_partner="+env.partner+"&domain="+(encodeURIComponent(env.rootUrl)),target="_blank")--><!--             img.location(src="/images/location.png")--><!-- -}--><div id="floating-extra-container"></div><div id="fixed-bottom-content" class="hide"></div><div id="hidden_element_for_width"></div><div id="hidden_element_for_desktop"></div><div id="hidden_element_for_tablet_pro"></div><div id="hidden_element_for_tablet"></div><div id="body_bottom_sync" class=" hide"></div><div id="after_everything" class=" hide"></div><style>#hidden_element_for_desktop {
    display:block;
    height:0px;
}
#hidden_element_for_tablet_pro {
    display:none;
}
#hidden_element_for_tablet {
    display:none;
    height:0px;
}

@media(max-width:999px ){
    #hidden_element_for_width {
        display:none;
    }
}
@media(min-width:1000px ){
    #hidden_element_for_width {
        display:block;
        height:0px;
    }
}
@media(max-width:1191px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:block;
    }
}
@media(max-width:767px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:none;
    }
    #hidden_element_for_tablet {
        display:block;
    }
}
@media(max-width:479px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:none;
    }
    #hidden_element_for_tablet {
        display:none;
    }
}</style><div id="gallery" tabindex="-1" role="dialog" aria-hidden="true" class="pswp hide"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Close (Esc)" class="pswp__button pswp__button--close"></button><button title="Share" class="pswp__button pswp__button--share"></button><button title="Toggle fullscreen" class="pswp__button pswp__button--fs"></button><button title="Zoom in/out" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button title="Previous (arrow left)" class="pswp__button pswp__button--arrow--left"></button><button title="Next (arrow right)" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>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</style><script type="text/javascript">window.checkForAdBlockerGA = function(code){
    if(window.ga && code=="1"){
        console.log("sending GA event for adblock");
        window.ga('event',"ad-block","detected","teluguglobal");
        window.ga('common.send', 'event',"ad-block","detected","teluguglobal");
        window.ga('common2.send', 'event',"ad-block","detected","teluguglobal");
    }
}</script><script async src="/scripts/adsbyhocalwiretest.js" type="text/javascript" onload="window.checkForAdBlockerGA('0')" onerror="window.checkForAdBlockerGA('1')"></script><div id="MODAL_DIALOG_PLACEHOLDER"></div><div id="generic_style_body_bottom"></div><div id="async_body_tags"></div><div id="async_body_tags_2"></div><div id="bottom_snackbar" class="bottom_snackbar_common"><div id="bottom_snackbar_content"></div></div><div id="bottom_element_for_popup" class=" hide"></div><div class="popup-ad-content-wrap hide exclude-font-change"><div class="popup-overlay-bg"></div><div class="popup-content-container exclude-font-change"><div class="center-content exclude-font-change"><div id="POPUP_AD_CONTENT" class="content-box exclude-font-change hocal-ad-block hide"></div><div class="close-btn-popup">X</div></div></div></div><div class="roadblocker-ad-content-wrap exclude-font-change hide"><div class="popup-overlay-bg"></div><div class="popup-content-container exclude-font-change"><div class="road-blocker-timer"></div><div class="close-btn-popup">X</div><div class="center-content exclude-font-change"><div id="ROADBLOCKER_AD_CONTENT" class="content-box exclude-font-change hocal-ad-block hide"></div></div></div></div><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=1'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://www.instagram.com/embed.js?v=1'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://www.instagram.com/embed.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://securepubads.g.doubleclick.net/tag/js/gpt.js?v=1'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://securepubads.g.doubleclick.net/tag/js/gpt.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://platform.twitter.com/widgets.js?v=1'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://platform.twitter.com/widgets.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://cdn.izooto.com/scripts/5e886e8df54b86c1273ddd27abcfc802a4e30456.js?v=1'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://cdn.izooto.com/scripts/5e886e8df54b86c1273ddd27abcfc802a4e30456.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><div class="tooltip-wall"></div><script>window.translationData = {"test-key":"test"};
window.getTranslationValue = function(key,value){
    if(window.translationData && window.translationData[key]){
        return window.translationData[key];
    } else if(value){
        return value;
    } else {
        return key;
    }
}</script><style id="generic_style_common_block"></style><div class="sidekick-ad-content-wrap exclude-font-change hide"><div class="sidekick"><div class="sidebar-wrapper"><div class="sidebar"><div id="SIDEKICK_AD_CONTENT" class="content-box exclude-font-change hocal-ad-block hide"></div></div><div class="sidekick-nav-btn"><img src="/images/sidekick-open.png" class="sidekick-nav-img"></div></div></div></div></body></html>